<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" dir="ltr" >
<head>

<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

	  <base href="http://www.radioballade.com/index.php/news/234-podcast-mawogani-direct-radio-ballade" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="" />
  <meta name="title" content="Podcast Mawogani Direct Radio Ballade" />
  <meta name="author" content="Johan" />
  <meta name="description" content="globale soirée invite Mawogani itw+live show radio ballade 101.8" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Podcast Mawogani Direct Radio Ballade</title>
  <link href="/templates/rb/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?v=1018" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/shadow/css/style.css?version=1018" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_pwebfblikebox/css/likebox.css" type="text/css" />
  <link rel="stylesheet" href="http://www.radioballade.com/modules/mod_maximenu_CK/themes/default/css/moo_maximenuH_CK.css" type="text/css" />
  <link rel="stylesheet" href="http://www.radioballade.com/modules/mod_maximenu_CK/themes/default/css/maximenuH_CK.php?monid=maximenuCK" type="text/css" />
  <style type="text/css">
    <!--

    -->
  </style>
  <script type="text/javascript" src="/plugins/system/mtupgrade/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/js/jcemediabox.js?v=1018"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/js/mediaobject.js?v=1018"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/addons/default.js?v=1018"></script>
  <script type="text/javascript" src="/modules/mod_pwebfblikebox/js/mootools.likebox.js"></script>
  <script type="text/javascript" src="http://www.radioballade.com/modules/mod_maximenu_CK/assets/moo_maximenu_CK.js"></script>
  <script type="text/javascript" src="http://www.radioballade.com/modules/mod_maximenu_CK/assets/fancymenu_CK.js"></script>
  <script type="text/javascript" src="http://www.radioballade.com/modules/mod_maximenu_CK/themes/default/js/maximenu_addon_CK.js"></script>
  <script type="text/javascript">
	JCEMediaObject.init('/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Fermer','next':'Suivant','previous':'Précédent','cancel':'Annuler','numbers':'{$current} sur {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"shadow",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,"script","facebook-jssdk"));window.addEvent('domready', function() {new DropdownMaxiMenu(document.getElement('div#maximenuCK'),{mooTransition : 'Quad',mooEase : 'easeOut',useOpacity : '0',dureeOut : 500,menuID : 'maximenuCK',testoverflow : '0',orientation : '0',style : 'moomenu',opentype : 'open',direction : 'normal',directionoffset1 : '30',directionoffset2 : '30',mooDuree : 500});});window.addEvent('domready', function() {new SlideList(document.getElement('div#maximenuCK ul'),{fancyTransition : 'Quad',fancyEase : 'easeOut',fancyDuree : 500});});
  </script>
  <!--[if lte IE 8]>
<link rel="stylesheet" href="/modules/mod_pwebfblikebox/css/ie.css" />
<![endif]-->

	<link rel="stylesheet" href="/templates/rb/css/template.css" type="text/css" />
	<link rel="stylesheet" href="/templates/rb/css/position.css" type="text/css" media="screen,projection" />
	<link rel="stylesheet" href="/templates/rb/css/layout.css" type="text/css" media="screen,projection" />
	<link rel="stylesheet" href="/templates/rb/css/print.css" type="text/css" media="Print" />
	<link rel="stylesheet" href="/templates/rb/css/general.css" type="text/css" />
		<!--[if lte IE 6]>
		<link href="/templates/rb/css/ieonly.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	<!--[if IE 7]>
		<link href="/templates/rb/css/ie7only.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	<script type="text/javascript" src="/templates/rb/javascript/md_stylechanger.js"></script>

<!-- icons -->
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">


<!-- fin icons -->

<!-- plugin facebook comment moderator-->

<meta property="fb:admins" content="{GOufDOxqG55}"/>

<!-- fin plugin facebook comment moderator-->

</head>
<body>
<!-- plugin facebook comment -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- fin plugin facebook comment -->

	<div id="all">
		<div id="header">
			<h1 id="logo">
				<img src="/templates/rb/images/logo_mic.png" border="0" alt="Logo Beez, trois petites abeilles" width="300" height="97" />
				<span class="header1">Radio Ballade</span>
			</h1>

			<ul>
				<li><a href="#content" class="u2">Aller directement au contenu</a></li>
				<li><a href="#mainmenu" class="u2">Aller au menu principal et à l'identification</a></li>
				<li><a href="#additional" class="u2">Aller aux informations additionnelles</a></li>
			</ul>

			<h2 class="unseen">
				Recherche, Affichage et Navigation			</h2>

			<div id="fontsize">
				<script type="text/javascript">
				//<![CDATA[
					document.write('<h3>Taille du texte :</h3><p class="fontsize">');
					document.write('<a href="/index.php" title="Augmenter la taille" onclick="changeFontSize(2); return false;" class="larger">Augmenter</a><span class="unseen">&nbsp;</span>');
					document.write('<a href="/index.php" title="Réduire la taille" onclick="changeFontSize(-2); return false;" class="smaller">Diminuer</a><span class="unseen">&nbsp;</span>');
					document.write('<a href="/index.php" title="Revenir aux styles par défaut" onclick="revertStyles(); return false;" class="reset">Réinitialiser</a></p>');
				//]]>
				</script>
			</div>

			<!-- debut maximenu_CK, par cedric keiflin sur http://www.joomlack.fr -->
<div class="maximenuCKH" id="maximenuCK" style="z-index:10;">
    <div class="maxiRoundedleft"></div>
    <div class="maxiRoundedcenter">
	<ul class="menu maximenuCK" style="background:#b80000">
		<li class="maximenuCK first item3 level0 " style="z-index : 12000;"><a class="maximenuCK " href="http://www.radioballade.com/"><span class="titreCK">Accueil</span></a>
		</li>
<li class="maximenuCK first item112 level0 " style="z-index : 11999;"><a class="maximenuCK " href="/index.php/adhesion-et-contribution"><span class="titreCK">Adhésion</span></a>
		</li>
<li class="maximenuCK parent first item130 level0 " style="z-index : 11998;"><a class="maximenuCK " href="/index.php/agenda-culturel-du-we"><span class="titreCK">Agenda culturel du WE</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first first item132 last level1 " style="z-index : 11997;"><a class="maximenuCK " href="http://www.gps-spectacles.fr/w3.76/modes/withoutReceptiveConnect/app/index.php#we12[glOnglet]=audeSpectacles~id1&amp;we12[id1]=|LiAudeSpectaclesV01|Dates|0|1|MoAudeSpectaclesV01||FO-1&amp;we12[glGeo]=9~42.3838~0.8098~43.6211~3.897&amp;we12[glDays]=tday734~0-399&amp;we12[" target="_blank"><span class="titreCK">concerts et événements dans l'Aude</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK parent item4 level0 " style="z-index : 11996;"><a class="maximenuCK " href="/index.php/classements"><span class="titreCK">Classements</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item7 last level1 " style="z-index : 11995;"><a class="maximenuCK " href="/index.php/classements/30france"><span class="titreCK">XXX de France</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK parent item55 level0 " style="z-index : 11994;"><a class="maximenuCK " href="/index.php/balladeurs"><span class="titreCK">Balladeurs </span></a>
	<div class="floatCK cols2" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item44 level1 " style="z-index : 11993;"><a class="maximenuCK " href="/index.php/balladeurs/alison"><span class="titreCK">Alison</span></a>
		</li>
<li class="maximenuCK item45 level1 " style="z-index : 11992;"><a class="maximenuCK " href="/index.php/balladeurs/alistair"><span class="titreCK">Alistair</span></a>
		</li>
<li class="maximenuCK item49 level1 " style="z-index : 11991;"><a class="maximenuCK " href="/index.php/balladeurs/domi"><span class="titreCK">Domi</span></a>
		</li>
<li class="maximenuCK item51 level1 " style="z-index : 11990;"><a class="maximenuCK " href="/index.php/balladeurs/gawel-a-jimo"><span class="titreCK">Gawel & Jimo</span></a>
		</li>
<li class="maximenuCK item52 level1 " style="z-index : 11989;"><a class="maximenuCK " href="/index.php/balladeurs/kuks"><span class="titreCK">Kuks</span></a>
		</li>
<li class="maximenuCK item53 level1 " style="z-index : 11988;"><a class="maximenuCK " href="/index.php/balladeurs/kristina"><span class="titreCK">Kristina</span></a>
		</li>
<li class="maximenuCK item54 last level1 " style="z-index : 11987;"><a class="maximenuCK " href="/index.php/balladeurs/natural-zao"><span class="titreCK">Natural Zao</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK parent item56 level0 " style="z-index : 11986;"><a class="maximenuCK " href="/index.php/emissions"><span class="titreCK">Emissions </span></a>
	<div class="floatCK cols4" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item74 level1 " style="z-index : 11985;"><a class="maximenuCK " href="/index.php/emissions/agenda"><span class="titreCK">Agenda</span></a>
		</li>
<li class="maximenuCK item63 level1 " style="z-index : 11984;"><a class="maximenuCK " href="/index.php/emissions/breakup"><span class="titreCK">Break'up</span></a>
		</li>
<li class="maximenuCK item77 level1 " style="z-index : 11983;"><a class="maximenuCK " href="/index.php/emissions/bulles-a-decouvrir"><span class="titreCK">Bulles à découvrir</span></a>
		</li>
<li class="maximenuCK item65 level1 " style="z-index : 11982;"><a class="maximenuCK " href="/index.php/emissions/electrochoc"><span class="titreCK">Electrochoc</span></a>
		</li>
<li class="maximenuCK item80 last level1 " style="z-index : 11981;"><a class="maximenuCK " href="/index.php/emissions/feraliste"><span class="titreCK">Feraliste</span></a>
		</li>
</ul><div class="clr"></div></div><div class="maximenuCK2" ><ul class="maximenuCK2"><li class="maximenuCK first item81 level1 " style="z-index : 11979;"><a class="maximenuCK " href="/index.php/emissions/ferarock"><span class="titreCK">Ferarock</span></a>
		</li>
<li class="maximenuCK item62 level1 " style="z-index : 11978;"><a class="maximenuCK " href="/index.php/emissions/frankophonik"><span class="titreCK">Frankophonik</span></a>
		</li>
<li class="maximenuCK item57 level1 " style="z-index : 11977;"><a class="maximenuCK " href="/index.php/emissions/global-soiree-sound"><span class="titreCK">Global Soirée Sound</span></a>
		</li>
<li class="maximenuCK item82 level1 " style="z-index : 11976;"><a class="maximenuCK " href="/index.php/emissions/le-superson-des-60s"><span class="titreCK">Le Superson des 60's</span></a>
		</li>
<li class="maximenuCK item61 level1 " style="z-index : 11975;"><a class="maximenuCK " href="/index.php/emissions/in-nomine-humanist"><span class="titreCK">In Nomine Humanist</span></a>
		</li>
<li class="maximenuCK item84 last level1 " style="z-index : 11974;"><a class="maximenuCK " href="/index.php/emissions/kronorock"><span class="titreCK">Kronorock</span></a>
		</li>
</ul><div class="clr"></div></div><div class="maximenuCK2" ><ul class="maximenuCK2"><li class="maximenuCK first item85 level1 " style="z-index : 11972;"><a class="maximenuCK " href="/index.php/emissions/live"><span class="titreCK">Live</span></a>
		</li>
<li class="maximenuCK item86 level1 " style="z-index : 11971;"><a class="maximenuCK " href="/index.php/emissions/loupe"><span class="titreCK">Loupe</span></a>
		</li>
<li class="maximenuCK item88 level1 " style="z-index : 11970;"><a class="maximenuCK " href="/index.php/emissions/mix"><span class="titreCK">Mix</span></a>
		</li>
<li class="maximenuCK item91 last level1 " style="z-index : 11969;"><a class="maximenuCK " href="/index.php/emissions/playlist"><span class="titreCK">Playlist</span></a>
		</li>
</ul><div class="clr"></div></div><div class="maximenuCK2" ><ul class="maximenuCK2"><li class="maximenuCK first item66 level1 " style="z-index : 11967;"><a class="maximenuCK " href="/index.php/emissions/reggae-show"><span class="titreCK">Reggae Show</span></a>
		</li>
<li class="maximenuCK item92 level1 " style="z-index : 11966;"><a class="maximenuCK " href="/index.php/emissions/polemix-et-la-voix-off"><span class="titreCK">Polemix et la voix off</span></a>
		</li>
<li class="maximenuCK item104 level1 " style="z-index : 11965;"><a class="maximenuCK " href="/index.php/emissions/solenoide"><span class="titreCK">Solénoïde</span></a>
		</li>
<li class="maximenuCK item64 level1 " style="z-index : 11964;"><a class="maximenuCK " href="/index.php/emissions/tout-azimuth"><span class="titreCK">Tout azimuth</span></a>
		</li>
<li class="maximenuCK item58 level1 " style="z-index : 11963;"><a class="maximenuCK " href="/index.php/emissions/world-local"><span class="titreCK">World Local(e)</span></a>
		</li>
<li class="maximenuCK item95 level1 " style="z-index : 11962;"><a class="maximenuCK " href="/index.php/emissions/wawa-oui-oui"><span class="titreCK">Wawa Oui Oui</span></a>
		</li>
<li class="maximenuCK item129 last level1 " style="z-index : 11961;"><a class="maximenuCK " href="/index.php/emissions/popcast"><span class="titreCK">Popcast</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item5 level0 " style="z-index : 11960;"><a class="maximenuCK " href="/index.php/contact"><span class="titreCK">Contact</span></a>
		</li>
<li class="maximenuCK item118 level0 " style="z-index : 11959;"><a class="maximenuCK " href="/index.php/grille-des-programmes"><span class="titreCK">Grille</span></a>
		</li>
<li class="maximenuCK item123 level0 " style="z-index : 11958;"><a class="maximenuCK " href="http://radioballade.xooit.com" target="_blank"><span class="titreCK">Forum</span></a>
		</li>
<li class="maximenuCK parent item124 level0 " style="z-index : 11957;"><a class="maximenuCK " href="/index.php/press"><span class="titreCK">Press</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item128 last level1 " style="z-index : 11956;"><a class="maximenuCK " href="/index.php/press/archives"><span class="titreCK">archives</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item127 level0 " style="z-index : 11955;"><a class="maximenuCK " href="/index.php/2015-07-16-21-05-02"><span class="titreCK">Le Court Métrage</span></a></li>	</ul>
    </div>
    <div class="maxiRoundedright"></div>
    <div style="clear:both;"></div>
</div>
<div style="clear:both;"></div>
<!-- fin maximenuCK -->

			<div id="cc_tunein">
	<a href="http://pro02.caster.fm:2199/tunein/kwvgexyy.pls"><img align="absmiddle" src="http://pro02.caster.fm:2199/system/images/tunein-pls.png" border="0" alt="Winamp, iTunes" title="Winamp, iTunes" /></a>
	<a href="http://pro02.caster.fm:2199/tunein/kwvgexyy.asx"><img align="absmiddle" src="http://pro02.caster.fm:2199/system/images/tunein-asx.png" border="0" alt="Windows Media Player" title="Windows Media Player" /></a>
	<a href="http://pro02.caster.fm:2199/tunein/kwvgexyy.ram"><img align="absmiddle" src="http://pro02.caster.fm:2199/system/images/tunein-ram.png" border="0" alt="Real Player" title="Real Player" /></a>
	<a href="http://pro02.caster.fm:2199/tunein/kwvgexyy.qtl"><img align="absmiddle" src="http://pro02.caster.fm:2199/system/images/tunein-qtl.png" border="0" alt="QuickTime" title="QuickTime" /></a>
</div>


<!-- 
<p><a href="/download/player.pls" title="Lire dans winamp (.pls)"><img src="/images/ico/winamp.jpg" width="40" height="40" alt="winamp" style="margin: 2px;" /></a><a href="/download/player.m3u" title="Lire avec VLC (.m3u)"><img src="/images/ico/vlc.jpg" width="40" height="40" alt="vlc" style="margin: 2px;" /></a><a href="/download/player.wpl" title="Lire avec MWindows edia Player (.wpl)"><img src="/images/ico/mp.jpg" width="40" height="40" alt="mp" style="margin: 2px;" /></a><a href="/download/player.qtl" title="Lire avec Itunes (.qtl)"><img src="/images/ico/itunes.jpg" width="40" height="40" alt="itunes" style="margin: 2px;" /></a></p>
-->

			<div class="wrap">&nbsp;</div>
		</div><!-- end header -->

		<div id="contentarea">
			<a name="mainmenu"></a>
			<div id="outer_left">
			<div id="left">
						<div class="moduletable">
							<h3>Aidez Radio Ballade</h3>
						<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="723DQFVRRTLRJ">
<input type="image" src="http://radioballade.com/images/don-paypal.jpg" border="0" name="submit" alt="PayPal - la solution de paiement en ligne la plus simple et la plus sécurisée !">
<img alt="" border="0" src="https://www.paypalobjects.com/fr_FR/i/scr/pixel.gif" width="1" height="1">
</form>


<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><a target="_blank" href="/index.php/adhesion-et-contribution"><img src="/images/adhesion-paypal.jpg" alt="adhesion-paypal" height="105" width="188" /></a></form>		</div>
			<div class="moduletable">
							<h3>à l'antenne</h3>
						<p><span id="cc_strinfo_summary_kwvgexyy" class="cc_streaminfo" style="color: #ffffff;">Loading ...</span></p>		</div>
			<div class="moduletable">
							<h3>Ecouter Ballade sur smartphone ou bas débit</h3>
						<ul class="menu"><li class="item105"><a href="http://www.caster.fm/widgets/advancedplayer.php?sr[0][m]=live&amp;sr[0][k]=96&amp;sr[0][f]=mp3&amp;ap=1&amp;dm=1&amp;c=000000&amp;t=color&amp;ds=&amp;h=108.168.175.149&amp;p=10119&amp;s=pro02&amp;u=kwvgexyy&amp;pop=true" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;"><span>Ecouter dans un pop-up</span></a></li><li class="item106"><a href="http://ogg.radioballade.com" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;"><span>Ecouter avec votre lecteur</span></a></li></ul>		</div>
			<div class="moduletable">
							<h3>Ballade sur Box Orange </h3>
						<center><p>Ecoute Ballade sur les box Orange (canal 998) et sur ton smartphone</p>
<p><a title="Ecouter Ballade sur smartphone ou box Orange" href="http://radio.orange.com/radios/radio_ballade_1018__ferarock"><img alt="Orange" src="/images/Orange.png" height="75" width="200" /></a></p></center>		</div>
			<div class="moduletable_menu">
							<h3>Menu principal</h3>
						<ul class="menu"><li class="item70"><a href="/index.php/login"><span>Login</span></a></li><li id="current" class="active item108"><a href="/index.php/news"><span>News</span></a></li></ul>		</div>
			<div class="moduletable">
							<h3>Partager la Page</h3>
						<script type='text/javascript'>var switchTo5x=true;</script><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher:''});</script>

<div class="joomla_sharethis">

<!-- SHARETHIS BUTTON BEGIN -->

<span class='st_linkedin_large' displayText='LinkedIn'></span><span class='st_facebook_large' displayText='Facebook'></span><span class='st_twitter_large' displayText='Tweet'></span><span class='st_email_large' displayText='Email'></span><span class='st_plusone_large' displayText='+1'></span>
<!-- SHARETHIS BUTTON END -->

</div>		</div>
			<div class="moduletable">
						<div class="bannergroup">

<div class="banneritem"><a href="/index.php/component/banners/click/1" target="_blank"><img src="http://www.radioballade.com/images/banners/ferarock_100X50.jpg" alt="Bannière" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/index.php/component/banners/click/2" target="_blank"><img src="http://www.radioballade.com/images/banners/logo_regionLR-100X50.gif" alt="Bannière" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
							<h3>Auditeur peux tu répondre ci dessous?</h3>
						
<h4>Écoutes-tu Ballade sur</h4>
<form name="form2" method="post" action="index.php" class="poll">
	<fieldset>
				<input type="radio" name="voteid" id="voteid1" value="1" alt="1" />
		<label for="voteid1">
			le 106 Mhz		</label>
		<br />
				<input type="radio" name="voteid" id="voteid2" value="2" alt="2" />
		<label for="voteid2">
			le 101.8 Mhz		</label>
		<br />
				<input type="radio" name="voteid" id="voteid3" value="3" alt="3" />
		<label for="voteid3">
			Les 2		</label>
		<br />
				<input type="radio" name="voteid" id="voteid4" value="4" alt="4" />
		<label for="voteid4">
			 le site en streaming		</label>
		<br />
				<input type="radio" name="voteid" id="voteid5" value="5" alt="5" />
		<label for="voteid5">
			le player Facebook		</label>
		<br />
				<input type="radio" name="voteid" id="voteid6" value="6" alt="6" />
		<label for="voteid6">
			Autre streaming		</label>
		<br />
			</fieldset>

	<input type="submit" name="task_button" class="button" value="Vote" />
	<a href="/index.php/component/poll/1-bilan-anniversaire-33-ans-radio-ballade#content">
		Résultats</a>

	<input type="hidden" name="option" value="com_poll" />
	<input type="hidden" name="id" value="1" />
	<input type="hidden" name="task" value="vote" />
	<input type="hidden" name="fc60f6ae3f4e22da6a798b1913ac358d" value="1" /></form>
		</div>
			<div class="moduletable">
							<h3>sur Facebook</h3>
						<!-- PWebFBLikeBox -->
<div id="pwebfblikebox50" class="pwebfblikebox pwebfblikebox-left pwebfblikebox-radius pwebfblikebox-shadow slidebox " style="background-color:rgba(184,0,0,0.8);border-color:rgba(184,0,0,0.8)">
	<div class="pwebfblikebox_tab f-black" style="background-color:rgba(184,0,0,0.8);border-color:rgba(184,0,0,0.8)"></div>
		<div class="pwebfblikebox_container" style="width:250px;background-color:rgba(155,155,155,0.8)"><div id="fb-root"></div><div class="fb-like-box" id="pwebfblikebox50_html5" data-href="http://www.facebook.com/RadioBallade" data-stream="true" data-width="250" data-colorscheme="dark" data-show-border="false" data-force-wall="true"></div></div>
</div>

<script type="text/javascript">
(function(){
	pwebFBLikeBox50 = new pwebFBLikeBox({
		id: 		50,
		prefix: 	'pwebfblikebox50',
		open: 		'mouseenter',
		close: 		'mouseleave',
				position: 	'left',
		top: 		50,
		layout: 	'slidebox'
	});
})();
if(typeof window.fbAsyncInit=="function")window.fbAsyncInitPweb=window.fbAsyncInit;window.fbAsyncInit=function(){FB.Event.subscribe("edge.create",function(u){if(typeof ga!="undefined")ga("send","social","facebook","like",u)});FB.Event.subscribe("edge.remove",function(u){if(typeof ga!="undefined")ga("send","social","facebook","unlike",u)});if(typeof window.fbAsyncInitPweb=="function")window.fbAsyncInitPweb.apply(this,arguments)};</script>
<!-- PWebFBLikeBox end -->		</div>
			<div class="moduletable">
							<h3>Studio 1 </h3>
						<iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d1069.4877864456466!2d2.2245807032592975!3d42.93450739668256!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0000000000000000%3A0x5176d1e6687db574!2sRadio+Ballade!5e1!3m2!1sfr!2sfr!4v1453809527982" width="220" height="135" frameborder="0" style="border:0" allowfullscreen></iframe>		</div>
			<div class="moduletable">
							<h3>et dernièrement...</h3>
						<div id="cc_recenttracks_kwvgexyy" class="cc_recenttracks_list">Chargement en cours...</div>		</div>
	
			</div></div><!-- left -->

			<a name="content"></a>
			<div id="wrapper">
			<div id="inner_wrapper">
			<div id="main">
								<div></div>
				
<div id="page">



<h2 class="contentheading">
		<a href="/index.php/news/234-podcast-mawogani-direct-radio-ballade" class="contentpagetitle">
		Podcast Mawogani Direct Radio Ballade</a>
	</h2>

<p class="articleinfo">
		<span class="modifydate">
		Mise à jour le Lundi, 05 Décembre 2016 12:14	</span>
	
		<span class="createdby">
		Écrit par Johan	</span>
	
	</p>


<p class="buttonheading">
		<img src="/templates/rb/images/trans.gif" alt="Attention, ouverture dans une nouvelle fenêtre." />
	<a href="/index.php/news/234-podcast-mawogani-direct-radio-ballade?format=pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/pdf_button.png" alt="PDF"  /></a><a href="/index.php/news/234-podcast-mawogani-direct-radio-ballade?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimer" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/printButton.png" alt="Imprimer"  /></a><a href="/index.php/component/mailto/?tmpl=component&amp;link=5cc3df4b4c8f8c3cce90fce59468d80d83f796bf" title="email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/images/M_images/emailButton.png" alt="email"  /></a></p>


<form method="post" action="http://www.radioballade.com/index.php/news/234-podcast-mawogani-direct-radio-ballade"><span class="content_rating">Note des utilisateurs:<img src="/images/M_images/rating_star_blank.png" alt=""  /><img src="/images/M_images/rating_star_blank.png" alt=""  /><img src="/images/M_images/rating_star_blank.png" alt=""  /><img src="/images/M_images/rating_star_blank.png" alt=""  /><img src="/images/M_images/rating_star_blank.png" alt=""  />&nbsp;/&nbsp;0</span>
<br />
<span class="content_vote">Mauvais<input type="radio" alt="vote 1 star" name="user_rating" value="1" /><input type="radio" alt="vote 2 star" name="user_rating" value="2" /><input type="radio" alt="vote 3 star" name="user_rating" value="3" /><input type="radio" alt="vote 4 star" name="user_rating" value="4" /><input type="radio" alt="vote 5 star" name="user_rating" value="5" checked="checked" />Très bien&nbsp;<input class="button" type="submit" name="submit_vote" value="Note" /><input type="hidden" name="task" value="vote" /><input type="hidden" name="option" value="com_content" /><input type="hidden" name="cid" value="234" /><input type="hidden" name="url" value="http://www.radioballade.com/index.php/news/234-podcast-mawogani-direct-radio-ballade" /></span></form>


<p>&nbsp;</p>
<h1><span style="color: #333333; font-family: 'Open Sans', sans-serif; font-size: 14px; text-align: start; background-color: #ffffff;">globale soirée invite Mawogani itw+live show radio ballade 101.8</span></h1>
<iframe width="100%" height="400" src="https://www.mixcloud.com/widget/iframe/?feed=https%3A%2F%2Fwww.mixcloud.com%2FRadioBallade101_8%2Fmawogani-dans-globale-soir%25C3%25A9e-itwlive-radio-ballade-1018%2F" frameborder="0"></iframe>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_prev">
					<a href="/index.php/news/233-appli-radio-pour-smartphone">&lt; Préc.</a>
				</th>
				<td width="50">
					&nbsp;
				</td>
				<th class="pagenav_next">
					<a href="/index.php/news/64-faire-un-don">Suiv. &gt;</a>
				</th>
			</tr>
			</table>

</div>

				<div></div>
			</div><!-- end main or main2 -->

			
			<div class="wrap"></div>
			</div><!--  inner_wrapper -->
			</div><!-- wrapper -->
		</div><!-- contentarea -->

		<div id="footer">
			<p class="syndicate">
				<div id="cc_gmaps_kwvgexyy" class="cc_gmaps_map" style="width: 990px; height: 400px"></div>
			</p>

			<p>
				Animé par <a href="http://radioballade.com/">Radio Ballade</a>
			</p>

			<div class="wrap"></div>
		</div><!-- footer -->
	</div><!-- all -->

	

<script type="text/javascript"> var _videodesk= _videodesk || {}; _videodesk['firstname'] = '' ; _videodesk['lastname'] = '' ; _videodesk['company'] = '' ; _videodesk['email'] = '' ; _videodesk['phone'] = '' ; _videodesk['customer_lang'] = '' ; _videodesk['customer_id'] = '' ; _videodesk['customer_url'] = '' ; _videodesk['cart_id'] = '' ; _videodesk['cart_url'] = '' ; _videodesk['order_id'] = '' ; _videodesk['order_url'] = '' ; _videodesk['uid'] = 'b5ba2172dd6b31cdc427893c40ff7e61' ; _videodesk['lang'] = 'fr' ; (function() { var videodesk = document.createElement('script'); videodesk.type = 'text/javascript'; videodesk.async = true; videodesk.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'module-videodesk.com/js/videodesk.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(videodesk, s); })(); </script>

<script type="text/javascript">
                		var _videodesk= _videodesk || {};
                		_videodesk['firstname'] = '' ;
                		_videodesk['lastname'] = '' ;
                		_videodesk['company'] = '' ;
                		_videodesk['email'] = '' ;
                		_videodesk['phone'] = '' ;
                		_videodesk['customer_lang'] = '' ;
                		_videodesk['customer_id'] = '' ;
                		_videodesk['customer_url'] = '' ;
                		_videodesk['cart_id'] = '' ;
                		_videodesk['cart_url'] = '' ;
                		_videodesk['order_id'] = '' ;
                		_videodesk['order_url'] = '' ;
                		_videodesk['display'] = 'on' ;
                		_videodesk['uid'] = '6c2b2e57cc8d6a88d3cb66c8833fd60d' ;
                		_videodesk['lang'] = 'fr' ;
                
                	       (function() {
                
                		var videodesk = document.createElement('script'); videodesk.type = 'text/javascript'; videodesk.async = true;
                		videodesk.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'module-videodesk.com/js/videodesk.js';
                		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(videodesk, s);
                
                	       })();


                	       </script>
<script language="javascript" type="text/javascript" src="http://pro02.caster.fm:2199/system/recenttracks.js"></script>
<script language="javascript" type="text/javascript" src="http://pro02.caster.fm:2199/system/streaminfo.js"></script>
<script language="javascript" type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false"></script><script language="javascript" type="text/javascript" src="http://pro02.caster.fm:2199/system/googlemaps.js"></script>
<!-- Hotjar Tracking Code for http://radioballade.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:296303,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</body>
</html>