<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" dir="ltr" >
<head>

<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

	  <base href="http://www.radioballade.com/index.php/agenda-concerts/286-2017-12-07-17-32-27" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="" />
  <meta name="title" content="agenda culturel du 08 au 10 Décembre" />
  <meta name="author" content="Kristina" />
  <meta name="description" content="" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>agenda culturel du 08 au 10 Décembre</title>
  <link href="/templates/rb/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?v=1018" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/shadow/css/style.css?version=1018" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_pwebfblikebox/css/likebox.css" type="text/css" />
  <link rel="stylesheet" href="http://www.radioballade.com/modules/mod_maximenu_CK/themes/default/css/moo_maximenuH_CK.css" type="text/css" />
  <link rel="stylesheet" href="http://www.radioballade.com/modules/mod_maximenu_CK/themes/default/css/maximenuH_CK.php?monid=maximenuCK" type="text/css" />
  <style type="text/css">
    <!--

    -->
  </style>
  <script type="text/javascript" src="/plugins/system/mtupgrade/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/js/jcemediabox.js?v=1018"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/js/mediaobject.js?v=1018"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/addons/default.js?v=1018"></script>
  <script type="text/javascript" src="/modules/mod_pwebfblikebox/js/mootools.likebox.js"></script>
  <script type="text/javascript" src="http://www.radioballade.com/modules/mod_maximenu_CK/assets/moo_maximenu_CK.js"></script>
  <script type="text/javascript" src="http://www.radioballade.com/modules/mod_maximenu_CK/assets/fancymenu_CK.js"></script>
  <script type="text/javascript" src="http://www.radioballade.com/modules/mod_maximenu_CK/themes/default/js/maximenu_addon_CK.js"></script>
  <script type="text/javascript">
	JCEMediaObject.init('/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Fermer','next':'Suivant','previous':'Précédent','cancel':'Annuler','numbers':'{$current} sur {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"shadow",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,"script","facebook-jssdk"));window.addEvent('domready', function() {new DropdownMaxiMenu(document.getElement('div#maximenuCK'),{mooTransition : 'Quad',mooEase : 'easeOut',useOpacity : '0',dureeOut : 500,menuID : 'maximenuCK',testoverflow : '0',orientation : '0',style : 'moomenu',opentype : 'open',direction : 'normal',directionoffset1 : '30',directionoffset2 : '30',mooDuree : 500});});window.addEvent('domready', function() {new SlideList(document.getElement('div#maximenuCK ul'),{fancyTransition : 'Quad',fancyEase : 'easeOut',fancyDuree : 500});});
  </script>
  <!--[if lte IE 8]>
<link rel="stylesheet" href="/modules/mod_pwebfblikebox/css/ie.css" />
<![endif]-->

	<link rel="stylesheet" href="/templates/rb/css/template.css" type="text/css" />
	<link rel="stylesheet" href="/templates/rb/css/position.css" type="text/css" media="screen,projection" />
	<link rel="stylesheet" href="/templates/rb/css/layout.css" type="text/css" media="screen,projection" />
	<link rel="stylesheet" href="/templates/rb/css/print.css" type="text/css" media="Print" />
	<link rel="stylesheet" href="/templates/rb/css/general.css" type="text/css" />
		<!--[if lte IE 6]>
		<link href="/templates/rb/css/ieonly.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	<!--[if IE 7]>
		<link href="/templates/rb/css/ie7only.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	<script type="text/javascript" src="/templates/rb/javascript/md_stylechanger.js"></script>

<!-- icons -->
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">


<!-- fin icons -->

<!-- plugin facebook comment moderator-->

<meta property="fb:admins" content="{GOufDOxqG55}"/>

<!-- fin plugin facebook comment moderator-->

</head>
<body>
<!-- plugin facebook comment -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- fin plugin facebook comment -->

	<div id="all">
		<div id="header">
			<h1 id="logo">
				<img src="/templates/rb/images/logo_mic.png" border="0" alt="Logo Beez, trois petites abeilles" width="300" height="97" />
				<span class="header1">Radio Ballade</span>
			</h1>

			<ul>
				<li><a href="#content" class="u2">Aller directement au contenu</a></li>
				<li><a href="#mainmenu" class="u2">Aller au menu principal et à l'identification</a></li>
				<li><a href="#additional" class="u2">Aller aux informations additionnelles</a></li>
			</ul>

			<h2 class="unseen">
				Recherche, Affichage et Navigation			</h2>

			<div id="fontsize">
				<script type="text/javascript">
				//<![CDATA[
					document.write('<h3>Taille du texte :</h3><p class="fontsize">');
					document.write('<a href="/index.php" title="Augmenter la taille" onclick="changeFontSize(2); return false;" class="larger">Augmenter</a><span class="unseen">&nbsp;</span>');
					document.write('<a href="/index.php" title="Réduire la taille" onclick="changeFontSize(-2); return false;" class="smaller">Diminuer</a><span class="unseen">&nbsp;</span>');
					document.write('<a href="/index.php" title="Revenir aux styles par défaut" onclick="revertStyles(); return false;" class="reset">Réinitialiser</a></p>');
				//]]>
				</script>
			</div>

			<!-- debut maximenu_CK, par cedric keiflin sur http://www.joomlack.fr -->
<div class="maximenuCKH" id="maximenuCK" style="z-index:10;">
    <div class="maxiRoundedleft"></div>
    <div class="maxiRoundedcenter">
	<ul class="menu maximenuCK" style="background:#b80000">
		<li class="maximenuCK first item3 level0 " style="z-index : 12000;"><a class="maximenuCK " href="http://www.radioballade.com/"><span class="titreCK">Accueil</span></a>
		</li>
<li class="maximenuCK first item112 level0 " style="z-index : 11999;"><a class="maximenuCK " href="/index.php/adhesion-et-contribution"><span class="titreCK">Adhésion</span></a>
		</li>
<li class="maximenuCK parent first item130 level0 " style="z-index : 11998;"><a class="maximenuCK " href="/index.php/agenda-culturel-du-we"><span class="titreCK">Agenda culturel du WE</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first first item132 last level1 " style="z-index : 11997;"><a class="maximenuCK " href="http://www.gps-spectacles.fr/w3.76/modes/withoutReceptiveConnect/app/index.php#we12[glOnglet]=audeSpectacles~id1&amp;we12[id1]=|LiAudeSpectaclesV01|Dates|0|1|MoAudeSpectaclesV01||FO-1&amp;we12[glGeo]=9~42.3838~0.8098~43.6211~3.897&amp;we12[glDays]=tday734~0-399&amp;we12[" target="_blank"><span class="titreCK">concerts et événements dans l'Aude</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK parent item4 level0 " style="z-index : 11996;"><a class="maximenuCK " href="/index.php/classements"><span class="titreCK">Classements</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item6 last level1 " style="z-index : 11995;"><a class="maximenuCK " href="/index.php/classements/feraliste" target="_blank"><span class="titreCK">Feraliste</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK parent item55 level0 " style="z-index : 11994;"><a class="maximenuCK " href="/index.php/balladeurs"><span class="titreCK">Balladeurs </span></a>
	<div class="floatCK cols2" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item44 level1 " style="z-index : 11993;"><a class="maximenuCK " href="/index.php/balladeurs/alison"><span class="titreCK">Alison</span></a>
		</li>
<li class="maximenuCK item45 level1 " style="z-index : 11992;"><a class="maximenuCK " href="/index.php/balladeurs/alistair"><span class="titreCK">Alistair</span></a>
		</li>
<li class="maximenuCK item49 level1 " style="z-index : 11991;"><a class="maximenuCK " href="/index.php/balladeurs/domi"><span class="titreCK">Domi</span></a>
		</li>
<li class="maximenuCK item52 level1 " style="z-index : 11990;"><a class="maximenuCK " href="/index.php/balladeurs/kuks"><span class="titreCK">Kuks</span></a>
		</li>
<li class="maximenuCK item53 level1 " style="z-index : 11989;"><a class="maximenuCK " href="/index.php/balladeurs/kristina"><span class="titreCK">Kristina</span></a>
		</li>
<li class="maximenuCK item54 last level1 " style="z-index : 11988;"><a class="maximenuCK " href="/index.php/balladeurs/natural-zao"><span class="titreCK">Natural Zao</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK parent item56 level0 " style="z-index : 11987;"><a class="maximenuCK " href="/index.php/emissions"><span class="titreCK">Emissions </span></a>
	<div class="floatCK cols4" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item74 level1 " style="z-index : 11986;"><a class="maximenuCK " href="/index.php/emissions/agenda"><span class="titreCK">Agenda</span></a>
		</li>
<li class="maximenuCK item63 level1 " style="z-index : 11985;"><a class="maximenuCK " href="/index.php/emissions/breakup"><span class="titreCK">Break'up</span></a>
		</li>
<li class="maximenuCK item77 level1 " style="z-index : 11984;"><a class="maximenuCK " href="/index.php/emissions/bulles-a-decouvrir"><span class="titreCK">Bulles à découvrir</span></a>
		</li>
<li class="maximenuCK item65 level1 " style="z-index : 11983;"><a class="maximenuCK " href="/index.php/emissions/electrochoc"><span class="titreCK">Electrochoc</span></a>
		</li>
<li class="maximenuCK item80 last level1 " style="z-index : 11982;"><a class="maximenuCK " href="/index.php/emissions/feraliste"><span class="titreCK">Feraliste</span></a>
		</li>
</ul><div class="clr"></div></div><div class="maximenuCK2" ><ul class="maximenuCK2"><li class="maximenuCK first item81 level1 " style="z-index : 11980;"><a class="maximenuCK " href="/index.php/emissions/ferarock"><span class="titreCK">Ferarock</span></a>
		</li>
<li class="maximenuCK item62 level1 " style="z-index : 11979;"><a class="maximenuCK " href="/index.php/emissions/frankophonik"><span class="titreCK">Frankophonik</span></a>
		</li>
<li class="maximenuCK item57 level1 " style="z-index : 11978;"><a class="maximenuCK " href="/index.php/emissions/global-soiree-sound"><span class="titreCK">Global Soirée Sound</span></a>
		</li>
<li class="maximenuCK item82 level1 " style="z-index : 11977;"><a class="maximenuCK " href="/index.php/emissions/le-superson-des-60s"><span class="titreCK">Le Superson des 60's</span></a>
		</li>
<li class="maximenuCK item61 level1 " style="z-index : 11976;"><a class="maximenuCK " href="/index.php/emissions/in-nomine-humanist"><span class="titreCK">In Nomine Humanist</span></a>
		</li>
<li class="maximenuCK item84 last level1 " style="z-index : 11975;"><a class="maximenuCK " href="/index.php/emissions/kronorock"><span class="titreCK">Kronorock</span></a>
		</li>
</ul><div class="clr"></div></div><div class="maximenuCK2" ><ul class="maximenuCK2"><li class="maximenuCK first item85 level1 " style="z-index : 11973;"><a class="maximenuCK " href="/index.php/emissions/live"><span class="titreCK">Live</span></a>
		</li>
<li class="maximenuCK item86 level1 " style="z-index : 11972;"><a class="maximenuCK " href="/index.php/emissions/loupe"><span class="titreCK">Loupe</span></a>
		</li>
<li class="maximenuCK item88 level1 " style="z-index : 11971;"><a class="maximenuCK " href="/index.php/emissions/mix"><span class="titreCK">Mix</span></a>
		</li>
<li class="maximenuCK item91 last level1 " style="z-index : 11970;"><a class="maximenuCK " href="/index.php/emissions/playlist"><span class="titreCK">Playlist</span></a>
		</li>
</ul><div class="clr"></div></div><div class="maximenuCK2" ><ul class="maximenuCK2"><li class="maximenuCK first item66 level1 " style="z-index : 11968;"><a class="maximenuCK " href="/index.php/emissions/reggae-show"><span class="titreCK">Reggae Show</span></a>
		</li>
<li class="maximenuCK item92 level1 " style="z-index : 11967;"><a class="maximenuCK " href="/index.php/emissions/polemix-et-la-voix-off"><span class="titreCK">Polemix et la voix off</span></a>
		</li>
<li class="maximenuCK item104 level1 " style="z-index : 11966;"><a class="maximenuCK " href="/index.php/emissions/solenoide"><span class="titreCK">Solénoïde</span></a>
		</li>
<li class="maximenuCK item64 level1 " style="z-index : 11965;"><a class="maximenuCK " href="/index.php/emissions/tout-azimuth"><span class="titreCK">Tout azimuth</span></a>
		</li>
<li class="maximenuCK item58 level1 " style="z-index : 11964;"><a class="maximenuCK " href="/index.php/emissions/world-local"><span class="titreCK">World Local(e)</span></a>
		</li>
<li class="maximenuCK item95 level1 " style="z-index : 11963;"><a class="maximenuCK " href="/index.php/emissions/wawa-oui-oui"><span class="titreCK">Wawa Oui Oui</span></a>
		</li>
<li class="maximenuCK item129 last level1 " style="z-index : 11962;"><a class="maximenuCK " href="/index.php/emissions/popcast"><span class="titreCK">Popcast</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item118 level0 " style="z-index : 11961;"><a class="maximenuCK " href="/index.php/grille-des-programmes"><span class="titreCK">Grille</span></a>
		</li>
<li class="maximenuCK item123 level0 " style="z-index : 11960;"><a class="maximenuCK " href="http://radioballade.xooit.com" target="_blank"><span class="titreCK">Forum</span></a>
		</li>
<li class="maximenuCK parent item124 level0 " style="z-index : 11959;"><a class="maximenuCK " href="/index.php/press"><span class="titreCK">Press</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item128 last level1 " style="z-index : 11958;"><a class="maximenuCK " href="/index.php/press/archives"><span class="titreCK">archives</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item127 level0 " style="z-index : 11957;"><a class="maximenuCK " href="/index.php/2015-07-16-21-05-02"><span class="titreCK">Le Court Métrage</span></a></li>	</ul>
    </div>
    <div class="maxiRoundedright"></div>
    <div style="clear:both;"></div>
</div>
<div style="clear:both;"></div>
<!-- fin maximenuCK -->

			<div id="cc_tunein">
	<a href="http://pro02.caster.fm:2199/tunein/kwvgexyy.pls"><img align="absmiddle" src="http://pro02.caster.fm:2199/system/images/tunein-pls.png" border="0" alt="Winamp, iTunes" title="Winamp, iTunes" /></a>
	<a href="http://pro02.caster.fm:2199/tunein/kwvgexyy.asx"><img align="absmiddle" src="http://pro02.caster.fm:2199/system/images/tunein-asx.png" border="0" alt="Windows Media Player" title="Windows Media Player" /></a>
	<a href="http://pro02.caster.fm:2199/tunein/kwvgexyy.ram"><img align="absmiddle" src="http://pro02.caster.fm:2199/system/images/tunein-ram.png" border="0" alt="Real Player" title="Real Player" /></a>
	<a href="http://pro02.caster.fm:2199/tunein/kwvgexyy.qtl"><img align="absmiddle" src="http://pro02.caster.fm:2199/system/images/tunein-qtl.png" border="0" alt="QuickTime" title="QuickTime" /></a>
</div>


<!-- 
<p><a href="/download/player.pls" title="Lire dans winamp (.pls)"><img src="/images/ico/winamp.jpg" width="40" height="40" alt="winamp" style="margin: 2px;" /></a><a href="/download/player.m3u" title="Lire avec VLC (.m3u)"><img src="/images/ico/vlc.jpg" width="40" height="40" alt="vlc" style="margin: 2px;" /></a><a href="/download/player.wpl" title="Lire avec MWindows edia Player (.wpl)"><img src="/images/ico/mp.jpg" width="40" height="40" alt="mp" style="margin: 2px;" /></a><a href="/download/player.qtl" title="Lire avec Itunes (.qtl)"><img src="/images/ico/itunes.jpg" width="40" height="40" alt="itunes" style="margin: 2px;" /></a></p>
-->

			<div class="wrap">&nbsp;</div>
		</div><!-- end header -->

		<div id="contentarea">
			<a name="mainmenu"></a>
			<div id="outer_left">
			<div id="left">
						<div class="moduletable">
							<h3>à l'antenne</h3>
						<p><span id="cc_strinfo_summary_kwvgexyy" class="cc_streaminfo" style="color: #ffffff;">Loading ...</span></p>		</div>
			<div class="moduletable">
							<h3>Ecouter Ballade sur smartphone ou bas débit</h3>
						<ul class="menu"><li class="item105"><a href="http://www.caster.fm/widgets/advancedplayer.php?sr[0][m]=live&amp;sr[0][k]=96&amp;sr[0][f]=mp3&amp;ap=1&amp;dm=1&amp;c=000000&amp;t=color&amp;ds=&amp;h=108.168.175.149&amp;p=10119&amp;s=pro02&amp;u=kwvgexyy&amp;pop=true" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;"><span>Ecouter dans un pop-up</span></a></li><li class="item106"><a href="http://ogg.radioballade.com" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;"><span>Ecouter avec votre lecteur</span></a></li></ul>		</div>
			<div class="moduletable">
							<h3>Ballade sur Box Orange </h3>
						<center><p>Ecoute Ballade sur les box Orange (canal 998) et sur ton smartphone</p>
<p><a title="Ecouter Ballade sur smartphone ou box Orange" href="http://radio.orange.com/radios/radio_ballade_1018__ferarock"><img alt="Orange" src="/images/Orange.png" height="75" width="200" /></a></p></center>		</div>
			<div class="moduletable_menu">
							<h3>Menu principal</h3>
						<ul class="menu"><li class="item70"><a href="/index.php/login"><span>Login</span></a></li><li class="item108"><a href="/index.php/news"><span>News</span></a></li><li id="current" class="active item109"><a href="/index.php/agenda-concerts"><span>Agenda concerts</span></a></li></ul>		</div>
			<div class="moduletable">
						<script type='text/javascript'>var switchTo5x=true;</script><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher:''});</script>

<div class="joomla_sharethis">

<!-- SHARETHIS BUTTON BEGIN -->

<span class='st_linkedin_vcount' displayText='LinkedIn'></span><span class='st_facebook_vcount' displayText='Facebook'></span><span class='st_twitter_vcount' displayText='Tweet'></span><span class='st_email_vcount' displayText='Email'></span><span class='st_plusone_vcount' displayText='+1'></span>
<!-- SHARETHIS BUTTON END -->

</div>		</div>
			<div class="moduletable">
						<div class="bannergroup">

<div class="banneritem"><a href="/index.php/component/banners/click/1" target="_blank"><img src="http://www.radioballade.com/images/banners/ferarock_100X50.jpg" alt="Bannière" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/index.php/component/banners/click/2" target="_blank"><img src="http://www.radioballade.com/images/banners/logo_regionLR-100X50.gif" alt="Bannière" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
							<h3>Auditeur peux tu répondre ci dessous?</h3>
						
<h4>Écoutes-tu Ballade sur</h4>
<form name="form2" method="post" action="index.php" class="poll">
	<fieldset>
				<input type="radio" name="voteid" id="voteid1" value="1" alt="1" />
		<label for="voteid1">
			le 106 Mhz		</label>
		<br />
				<input type="radio" name="voteid" id="voteid2" value="2" alt="2" />
		<label for="voteid2">
			le 101.8 Mhz		</label>
		<br />
				<input type="radio" name="voteid" id="voteid3" value="3" alt="3" />
		<label for="voteid3">
			Les 2		</label>
		<br />
				<input type="radio" name="voteid" id="voteid4" value="4" alt="4" />
		<label for="voteid4">
			 le site en streaming		</label>
		<br />
				<input type="radio" name="voteid" id="voteid5" value="5" alt="5" />
		<label for="voteid5">
			le player Facebook		</label>
		<br />
				<input type="radio" name="voteid" id="voteid6" value="6" alt="6" />
		<label for="voteid6">
			Autre streaming		</label>
		<br />
			</fieldset>

	<input type="submit" name="task_button" class="button" value="Vote" />
	<a href="/index.php/component/poll/1-bilan-anniversaire-33-ans-radio-ballade#content">
		Résultats</a>

	<input type="hidden" name="option" value="com_poll" />
	<input type="hidden" name="id" value="1" />
	<input type="hidden" name="task" value="vote" />
	<input type="hidden" name="aef09091ba08c5bf3ddb69764aa48f73" value="1" /></form>
		</div>
			<div class="moduletable">
							<h3>sur Facebook</h3>
						<!-- PWebFBLikeBox -->
<div id="pwebfblikebox50" class="pwebfblikebox pwebfblikebox-left pwebfblikebox-radius pwebfblikebox-shadow slidebox " style="background-color:rgba(184,0,0,0.8);border-color:rgba(184,0,0,0.8)">
	<div class="pwebfblikebox_tab f-black" style="background-color:rgba(184,0,0,0.8);border-color:rgba(184,0,0,0.8)"></div>
		<div class="pwebfblikebox_container" style="width:250px;background-color:rgba(155,155,155,0.8)"><div id="fb-root"></div><div class="fb-like-box" id="pwebfblikebox50_html5" data-href="http://www.facebook.com/RadioBallade" data-stream="true" data-width="250" data-colorscheme="dark" data-show-border="false" data-force-wall="true"></div></div>
</div>

<script type="text/javascript">
(function(){
	pwebFBLikeBox50 = new pwebFBLikeBox({
		id: 		50,
		prefix: 	'pwebfblikebox50',
		open: 		'mouseenter',
		close: 		'mouseleave',
				position: 	'left',
		top: 		50,
		layout: 	'slidebox'
	});
})();
if(typeof window.fbAsyncInit=="function")window.fbAsyncInitPweb=window.fbAsyncInit;window.fbAsyncInit=function(){FB.Event.subscribe("edge.create",function(u){if(typeof ga!="undefined")ga("send","social","facebook","like",u)});FB.Event.subscribe("edge.remove",function(u){if(typeof ga!="undefined")ga("send","social","facebook","unlike",u)});if(typeof window.fbAsyncInitPweb=="function")window.fbAsyncInitPweb.apply(this,arguments)};</script>
<!-- PWebFBLikeBox end -->		</div>
			<div class="moduletable">
							<h3>Studio 1 </h3>
						<iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d1069.4877864456466!2d2.2245807032592975!3d42.93450739668256!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0000000000000000%3A0x5176d1e6687db574!2sRadio+Ballade!5e1!3m2!1sfr!2sfr!4v1453809527982" width="220" height="135" frameborder="0" style="border:0" allowfullscreen></iframe>		</div>
			<div class="moduletable">
							<h3>et dernièrement...</h3>
						<div id="cc_recenttracks_kwvgexyy" class="cc_recenttracks_list">Chargement en cours...</div>		</div>
	
			</div></div><!-- left -->

			<a name="content"></a>
			<div id="wrapper">
			<div id="inner_wrapper">
			<div id="main">
								<div></div>
				
<div id="page">



<h2 class="contentheading">
		<a href="/index.php/agenda-concerts/286-2017-12-07-17-32-27" class="contentpagetitle">
		agenda culturel du 08 au 10 Décembre</a>
	</h2>

<p class="articleinfo">
	
		<span class="createdby">
		Écrit par Kristina	</span>
	
	</p>


<p class="buttonheading">
		<img src="/templates/rb/images/trans.gif" alt="Attention, ouverture dans une nouvelle fenêtre." />
	<a href="/index.php/agenda-concerts/286-2017-12-07-17-32-27?format=pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/pdf_button.png" alt="PDF"  /></a><a href="/index.php/agenda-concerts/286-2017-12-07-17-32-27?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimer" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/printButton.png" alt="Imprimer"  /></a><a href="/index.php/component/mailto/?tmpl=component&amp;link=69f3a09f3e5948ee2f8fafdda7708b6ae6184484" title="email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/images/M_images/emailButton.png" alt="email"  /></a></p>


<form method="post" action="http://www.radioballade.com/index.php/agenda-concerts/286-2017-12-07-17-32-27"><span class="content_rating">Note des utilisateurs:<img src="/images/M_images/rating_star_blank.png" alt=""  /><img src="/images/M_images/rating_star_blank.png" alt=""  /><img src="/images/M_images/rating_star_blank.png" alt=""  /><img src="/images/M_images/rating_star_blank.png" alt=""  /><img src="/images/M_images/rating_star_blank.png" alt=""  />&nbsp;/&nbsp;0</span>
<br />
<span class="content_vote">Mauvais<input type="radio" alt="vote 1 star" name="user_rating" value="1" /><input type="radio" alt="vote 2 star" name="user_rating" value="2" /><input type="radio" alt="vote 3 star" name="user_rating" value="3" /><input type="radio" alt="vote 4 star" name="user_rating" value="4" /><input type="radio" alt="vote 5 star" name="user_rating" value="5" checked="checked" />Très bien&nbsp;<input class="button" type="submit" name="submit_vote" value="Note" /><input type="hidden" name="task" value="vote" /><input type="hidden" name="option" value="com_content" /><input type="hidden" name="cid" value="286" /><input type="hidden" name="url" value="http://www.radioballade.com/index.php/agenda-concerts/286-2017-12-07-17-32-27" /></span></form>


<p>Â </p>
<p style="margin: 0px 0px 11px;"><b><span style="text-decoration: underline;"><span style="margin: 0px; line-height: 107%; font-size: 14pt;">Vendredi 08. Décembre</span></span></b></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">20h30 Théâtre dans les Vignes, route de Pomas, hameau de Cornèze / Couffoulens</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">"Sur la tête" de Jacques Prévert</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Tarifs 17, 15,12 EUR </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">16h30 le 8, 9,10 Déc. Domaine d’Estarac à Bages</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">CaviartÂ : <span style="margin: 0px;">Â Œuvres sur papier Expo sur rdv</span></span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Plus Infos 06.30.48.83.27</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">21h le 8 et 9 Déc. sous le CHAPITEAU CHAUFFE DE LAGRASSE -</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">« LA DEVOREE », Cirque par la company RASPOSO</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Tarifs : 14/12/6€</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">19h00 au Koffee Choc, 44 rue de l'Université à Montpellier.</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Concert avec Alain Garcia et Cécile Veyrat.</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">(Tarif soirée plus repas : 20 euros).</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">11h à 18h30 le 8, 9,10 Déc. au Château Vargoz à Serignan</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Les artistes du Château Vargoz vous invitent à l'exposition</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">"Le PERE NOEL est un artiste".</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">20h45 à la salle du jeu du Mail à Pamiers</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">IAGO - une Pièce du théâtre MU</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">21h00 au Sonambule à Gignac</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">ConcertÂ : Aufgang + Orient Express</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">19h30. A la Ludothèque de Couiza</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Soirée jeux adulte gratuite pour les adhérents.</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">21 h à l'église de Castelreng</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">L'ensemble vocal et instrumental ODYSSEUS sous la direction d'Olivier Boulicot ASCOLTA VENEZIA ! Le Temps de Monteverdi</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Participation libre</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">21h30 au Bijou Toulouse</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">BONBON VODOU en concert</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">12/10/8/6€<span style="margin: 0px;">Â  </span></span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">20h30 Salle de L’Elysée Limoux</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Solo, Théâtre Lady Coquelicot</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Tout public à partir de 10 ans</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">20h30 Centre Culturel - Ramonville (31)</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">BIG BLOW Concert jazz, swing</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">12€/10€/7€</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">18h15 Connexion Live - Toulouse (31)</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">DIAMOND COFFIN, RISING TIDE, JOE CHEAP &amp; HIS UBIKS, BELEK, SCTFK MUZIK, 312 CORP, VAISSEAU MÈRE, DELIT DE SALEGUEULE</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">12€ sur place/ 9€ en prévente</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">21h45 La Grainerie - Balma (31)</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">KIWANJA<span style="margin: 0px;">Â  </span></span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Gratuit</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">20h30 Metronum - Toulouse (31)</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">ZAHO (ANNULÉ)</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">23h Le Cri de la Mouette - Toulouse (31)</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">BY QUINTESSENCE: THE WHITE SHADOW + MILA DIETRICH + MAX TENROM</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">20h30 Le Rex - Toulouse (31)</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">TIM DUP<span style="margin: 0px;">Â  </span></span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Préventes : 19 € / Guichet : 21 €</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">19h45 Black Sheep - Montpellier (34)</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">LAST FUCKING MINUTE, JACK &amp; VERO, FLASH, LES VIEILLES PUTES, LES SINGES D'APRÈS, SERUM, BRUTALIRMA</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">12e sur place/ 9e en prévente</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">20h30 Théâtre Savary - Villeneuve-lès-Magu (34)</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">IGIT</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">De 22.80 à 23.80 €</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">21h L'Antirouille - Montpellier (34)</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">VSO X MAXENSS</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">14.8 €</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">20h30 La Cigalière - Sérignan (34)</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">ALBIN DE LA SIMONE</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">24.2 €</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">20h30 Le JAM - Montpellier (34)</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">WAN<span style="margin: 0px;">Â  </span></span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">16.8 €</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">19h30 Rockstore - Montpellier (34)</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">HER - 18.8 €</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">20h30 Salle Victoire 2 - St Jean de Vedas (34)</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">MARIANNE AYA OMAC</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">23.8 €</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">19h Secret Place - Saint-Jean de Vedas (34)</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">WEEKEND SAUVAGE #10 VENDREDI</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">26.9 €</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><b><span style="text-decoration: underline;"><span style="margin: 0px; line-height: 107%; font-size: 14pt;">Samedi 09. Décembre</span></span></b></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">18h00 à Villelongue d’ Aude</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Fête des Lumières</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Musique/balade aux flambeaux le long des ruelles/ soupe et bar</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">10h sur la place de l'église Cubières sur Cinoble</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Marché de noël terroir et artisanat</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">21h30 salle des fêtes du Vernet d'Ariège</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Concert Trio Zephyr</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Tarifs 10/7 EUR</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">14h à 19h Quai n° 10 à Castelnaudary</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">STAGE de <span style="margin: 0px;">Â CLOWN (asso Rouge Carmen)</span></span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">21h00 La Passerelle à Séte </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Concert La P’tite Fumée + 1ére partieÂ : 6Nero + guest</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">10/8 EUR</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">11h00 à 19h00 le 9 et 10 Déc.au foyer municipale à Fa</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">A l’occasion des ateliers portes ouvertsÂ ; </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Tony Cassius Sculpteur, Angéle Donjacour Peintre et </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Christian Hadengue Peintre</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">20H30 Le Bolegason à Castres</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">SOIRÉE BOLEGERS</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">LA PIETÀ + OSHAWA SHARKS</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">+ BLACK MOUNTAIN BASTARDS</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Gratuit</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">22h Connexion Live - Toulouse (31)</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">JEUD'HIP-HOP SPECIAL EDITION : DJ VEGA + DJ MAYDAY + DJ SKANK</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Gratuit</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">20h Le Bikini - Ramonville / Toulouse (31)</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">SALUT C'EST COOL &amp; LEURS INVITÉS</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">22 €</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">23h59 Le Bikini - Ramonville / Toulouse (31)</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">POPOF, OXIA, DAVINA MOSS (FORM LABEL PARTY) Electro</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">22 €</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">23h Le Cri de la Mouette - Toulouse (31)</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">BY LES CHINEURS DE TOULOUSE : DJ SPORTS + BEYOND DEEP + KOMEME + VOTE BLANC</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">21h Le Rex - Toulouse (31)</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">SOULSHINE VOICES &amp; THE GOSPEL CHOIR</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">14.8 €</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">20h30 Les Pavillons Sauvages - Toulouse (31)</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">NESSERIA</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">19h30 Metronum - Toulouse (31)</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">ULTRA VOMIT + GUEST</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">22 €</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">19h45 Black Sheep - Montpellier (34)</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">WHY OR WIE, TED PARDINE'S, ICING SUGAR, COUREURS DE RIMES, SUNOHCIN, CLB PRODUCTION, LOKY NIKO. </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">12€ sur place/ 9€ en prévente</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">20h30 Salle Victoire 2 - St Jean de Vedas (34)</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">MARIANNE AYA OMAC</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">23.8 €</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">19h Secret Place - Saint-Jean de Vedas (34)</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">WEEKEND SAUVAGE</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">26.9 €</span></p>
<p style="margin: 0px 0px 11px;"><b><span style="text-decoration: underline;"><span style="margin: 0px; line-height: 107%; font-size: 14pt;"><span style="margin: 0px; text-decoration: none;">Â </span></span></span></b></p>
<p style="margin: 0px 0px 11px;"><b><span style="text-decoration: underline;"><span style="margin: 0px; line-height: 107%; font-size: 14pt;">Dimanche 10. Décembre</span></span></b></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">17 h 30 à la Métairie - CARCASSONNE</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">CONCERT FREE VIBRATION</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">6€</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">18h00 au Sonambule à Gignac</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Concert avec Joëlle Pierre </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Tarifs 5/8/10 EUR</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">10h à 17h Quai n° 10 à Castelnaudary</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">STAGE de <span style="margin: 0px;">Â CLOWN </span></span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">15h Athanor - Albi (31)</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">PIGALLE "SPECTACLE ENFANTS"</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">De 11.80 à 14.80 €</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">18h Casino Théâtre Barrière - Toulouse (31)</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">ALBAN IVANOV</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">De 29.00 à 39.00 €</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">19h La Halle aux Grains - Toulouse (31)</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">SIRBA OCTET TANTZ</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">De 24.80 à 34.00 €</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
<p style="margin: 0px 0px 11px;"><b><span style="text-decoration: underline;"><span style="margin: 0px; line-height: 107%; font-size: 14pt;">Mercredi 13. Décembre</span></span></b></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">18H à 20h au Bar à Vin Le Verre D’Un à Carcassonne sortie officielle du livre de ZARNO le patamodeleur : Rétrospective en photos d'une sélection d'œuvres réalisées ces quinze dernières années. Venez découvrir tous ses personnages atypiques en pâte à modeler et leur décor entièrement fait à base de récupération.</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Instant dédicace et ambiance sonore assuré par Zarno, ainsi qu'une mini exposition des derniers volumes réalisés.</span></p>
<p style="margin: 0px 0px 11px;"><span style="margin: 0px; line-height: 107%; font-size: 12pt;">Â </span></p>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_next">
					<a href="/index.php/agenda-concerts/285-2017-11-30-17-37-56">Suiv. &gt;</a>
				</th>
			</tr>
			</table>

</div>

				<div></div>
			</div><!-- end main or main2 -->

			
			<div class="wrap"></div>
			</div><!--  inner_wrapper -->
			</div><!-- wrapper -->
		</div><!-- contentarea -->

		<div id="footer">
			<p class="syndicate">
				
			</p>

			<p>
				Animé par <a href="http://radioballade.com/">Radio Ballade</a>
			</p>

			<div class="wrap"></div>
		</div><!-- footer -->
	</div><!-- all -->

	

</body>
</html>